Problemas de conexão com WhatsApp
Incident Report for chatPro
Resolved
O time de desenvolvimento identificou e atualizou a API do chatPro. Todo serviço está operando normalmente.
Posted Jan 04, 2022 - 17:30 GMT-03:00
Investigating
Estamos investigando uma atualização recente realizada pelo WhatsApp, que está impedindo alguns clientes de se conectar ao chatPro.
Posted Jan 04, 2022 - 14:55 GMT-03:00
This incident affected: chatPro and chatPro API.